第一次使用 2.1.0 + 时,会将 1.x.x 的流程进行转换,如果发生缺失或错误请阅读本文



  • 请详细阅读哦

    如果你在第一次使用 2.1.0 + 时,发生了 1.x.x 流程转换缺失或错误:

    1. 更新脚本到 2.1.16

    2. 点击 “捷径->流程转换修复” 按钮,此时:

      • 将会删除已经存在的“原命令组” 和 “原工作流程” 两个文件夹及其中的流程;
      • 将会重建这两个文件夹,并将 2.1.x 前的命令组和流程,分别重新转换到对应文件夹。
        注意:请保证这两个文件夹外不存在与之前的命令组或流程重名的流程。

    点击上述按钮进行转换需要输入的文字为:我确认开始转换

    如有疑问请在本帖回复。


登录后回复